蓝色平台

 找回密码
 加入我们
查看: 1342|回复: 14

我搞到了西南工程学校的全套校服

[复制链接]
Happiness 发表于 2012-8-3 15:52:50 | 显示全部楼层 |阅读模式
我搞到了西南工程学校的全套校服,想和大家分享,但是照片怎么传也传不上来,不明白是怎么回事?望斑竹解疑释惑!
admin 发表于 2012-8-3 15:55:06 | 显示全部楼层
如在发布过程中发生错误,请提供具体错误信息及场景。
 楼主| Happiness 发表于 2012-8-3 16:09:31 | 显示全部楼层
admin 发表于 2012-8-3 15:55
如在发布过程中发生错误,请提供具体错误信息及场景。

是这样的,我就是在<同学相册>中点发帖,然后写完文字后点图片,然后点上传,它就一直在上传,永远都是百分之0,永远上传不好.就是这样的.
jfans007 发表于 2012-8-3 16:23:59 | 显示全部楼层
用chrome试试
admin 发表于 2012-8-3 16:28:53 | 显示全部楼层
Happiness 发表于 2012-8-3 16:09
是这样的,我就是在中点发帖,然后写完文字后点图片,然后点上传,它就一直在上传,永远都是百分之0,永远上传 ...

这个现象可能是由于网络不稳定或者浏览器兼容问题,请尝试切换上传模式至普通上传,如图:


*若在切换后依然无法上传,请回报浏览器类型及版本。

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?加入我们

x
 楼主| Happiness 发表于 2012-8-3 17:32:20 | 显示全部楼层
我点的就是普通上传.无论是普通上传还是批量上传,都是这样的情况.我这里是电信光纤,应该不会是稳定问题.因为其他论坛我也正常上传下载.也许是浏览器问题,请问用哪个浏览器浏览平台最适合?
 楼主| Happiness 发表于 2012-8-3 17:33:10 | 显示全部楼层
我用的是IE8.0,系统是WIN7 SP1
admin 发表于 2012-8-3 17:54:06 | 显示全部楼层
Happiness 发表于 2012-8-3 17:33
我用的是IE8.0,系统是WIN7 SP1

我这边Win7Sp1+Ie9+Chrome22 dev的环境下Chrome22 dev中批量上传不能用,是chrome dev的一个bug,Ie9没问题。

建议尝试清理缓存后再试:
Ie中F12呼出开发工具,选缓存,选中“始终从服务器中刷新”。
若无效再说。

话说俺也是电信光纤,一点问题木有。
linzhi0622 发表于 2012-8-3 20:18:03 | 显示全部楼层
admin 发表于 2012-8-3 17:54
我这边Win7Sp1+Ie9+Chrome22 dev的环境下Chrome22 dev中批量上传不能用,是chrome dev的一个bug,Ie9没问 ...

win7sp1+ie9core+360se+吸尘器 上传图片各种顺畅。。。
 楼主| Happiness 发表于 2012-8-3 20:44:18 | 显示全部楼层
admin 发表于 2012-8-3 17:54
我这边Win7Sp1+Ie9+Chrome22 dev的环境下Chrome22 dev中批量上传不能用,是chrome dev的一个bug,Ie9没问 ...

我还是不行.我去换个浏览器吧
◣潜伏者◥ 发表于 2012-8-4 19:43:24 | 显示全部楼层
用IE的吧 谷歌内核的不行的
qazettx 发表于 2012-8-5 11:24:26 | 显示全部楼层
建议用IE。。
幽蓝冰魂 发表于 2012-8-6 19:34:34 | 显示全部楼层
建议用IE。
 楼主| Happiness 发表于 2012-8-11 00:52:59 | 显示全部楼层
我是IE啊!
df4d3111 发表于 2012-9-1 14:59:57 | 显示全部楼层
360浏览器也可以
您需要登录后才可以回帖 登录 | 加入我们

本版积分规则

有关在浏览帖子时产生的"人品-1"的问题的说明:针对回复率偏低的不靠谱场景的更新,请仔细阅读。

小黑屋|手机版|Sitemap|蓝色平台 |网站地图

GMT+8, 2021-12-6 10:02 , Processed in 0.019482 second(s), 13 queries , Gzip On, MemCached On.

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表